Jump to content
Software FX Community

Re: UseLastArrayItem property


User (Legacy)
 Share

Recommended Posts

Whenever i click on Latest Service Pack icon i receive "You are not 

authorized to view this page". :(( I am using IE 5.00.2314.1003 when

viewing your site.

Thanks for listening to my *very* off-topic problems,

Boris.

Francisco Padron <frankp@softwarefx.com> wrote:

> You can download the service pack right here in the support site.

>

> Frank

> SFX

>

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...