Jump to content
Software FX Community

subash

Members
  • Content Count

    1
  • Joined

  • Last visited

Posts posted by subash

  1. Hi there,

    We have an application using Chart FX 5.0.5.0 developed using Visual Basic 6.0. Now I need to make my application Windows 7 compatible.

    To which version I need to upgrade Chart FX? Can I continue to use Visual Basic 6.0? If not do I need to upgrade/migrate to .NET (Either using VS 2008/2010)?

    Any help is appreciated.

    Thanks in advance.

     Subash

×
×
  • Create New...