Jump to content
Software FX Community

erikjo

Members
  • Content Count

    1
  • Joined

  • Last visited

Everything posted by erikjo

  1. Hi, We use an old version of Chartf FX (5.0) and now we are going to support our app to run on Vista. However this is creating a lot of problems due to the introduction of the DEP bit with .NET 2.0 SP1. Are there any solution to this problem? Is it possible to get the dll's recompiled with the NXCOMPAT:NO flag set? Deperate need of an answer. Regards, Erik
×
×
  • Create New...