Jump to content
Software FX Community
Sign in to follow this  
Guest Duke

Install Error

Recommended Posts

Guest Duke   
Guest Duke
Quote

 

When trying to build and install the application we created with the new version, the following error occurred.
(This error has occurred from before Subscriptioin update.)

----
説明:
   Stopped working

問題の署名:
   問題イベント名:    CLR20r3
   問題の署名 01:    oasisadmin.exe
   問題の署名 02:    1.0.0.0
   問題の署名 03:    5b177f8d
   問題の署名 04:    ChartFX.WinForms
   問題の署名 05:    7.0.4259.29043
   問題の署名 06:    4e5d514b
   問題の署名 07:    1406
   問題の署名 08:    600
   問題の署名 09:    System.ComponentModel.License
   OS バージョン:    6.1.7601.2.1.0.256.48
   ロケール ID:    1041
----

Please pay attention to "7.0.4259.29043".
The version I installed is "7.0.4962.20751".
Also our application is written in C#.

Please tell us how we should solve this problem.

Share this post


Link to post
Share on other sites

Your content will need to be approved by a moderator

Guest
You are commenting as a guest. If you have an account, please sign in.
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoticons maximum are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×